Home/ASP.NET Forums/Retired Forums/Visual Studio .NET 2003 and Visual Studio .NET 2002 (RETIRED)/How to make VS.NET use Framework 1.1

How to make VS.NET use Framework 1.1RSS

7 replies

Last post Aug 11, 2005 07:38 PM by narayanas