ASP.NET Forums/General ASP.NET/Web Forms/error occur the version of entity data source wizard is only compatib...

error occur the version of entity data source wizard is only compatible with entity framework 5 if u are not using entity framework 5 ? [Answered]RSS

1 reply

Last post Jun 15, 2020 05:18 AM by Yang Shen