ASP.NET Forums/General ASP.NET/jQuery for the ASP.NET Developer/jquery 1.11.1 known security vulnerabilities - update to > 3.0.0?

jquery 1.11.1 known security vulnerabilities - update to > 3.0.0?RSS

1 reply

Last post Oct 01, 2018 08:46 AM by PatriceSc