Home/ASP.NET Forums/General ASP.NET/Getting Started/How to change SSIS 2012 package to point to .Net framework 4.5

How to change SSIS 2012 package to point to .Net framework 4.5RSS

3 replies

Last post Jul 03, 2018 06:09 AM by KathyW