Home/ASP.NET Forums/General ASP.NET/Getting Started/web api 2 is backward compatible with web api version 1?

web api 2 is backward compatible with web api version 1? [Answered]RSS

2 replies

Last post Oct 10, 2017 07:46 AM by PatriceSc