Home/ASP.NET Forums/General ASP.NET/ASP.NET Core/Does or will EntityFrameworkCore have Sql Compact v4.0 supported?

Does or will EntityFrameworkCore have Sql Compact v4.0 supported? [Answered]RSS

2 replies

Last post Oct 31, 2016 02:08 PM by bruce (sqlwork.com)