Home/ASP.NET Forums/Advanced ASP.NET/WCF, ASMX and other Web Services/Rampart & Axis2 1.7 is not compatible with .NET webservice (An error...

Rampart & Axis2 1.7 is not compatible with .NET webservice (An error occurred when verifying security for the message.)RSS

3 replies

Last post Sep 28, 2016 03:06 AM by Chris Zhao