Home/ASP.NET Forums/General ASP.NET/Web API/WebAPI V1 4.0.30506 incorrect on Nuget? Really Version 4.0.20918

WebAPI V1 4.0.30506 incorrect on Nuget? Really Version 4.0.20918 [Answered]RSS

3 replies

Last post Sep 02, 2016 01:26 PM by Yohann Lu