Home/ASP.NET Forums/Advanced ASP.NET/Architecture/Katana or vNext - usable on XP machines?

Katana or vNext - usable on XP machines? [Answered]RSS

2 replies

Last post Mar 14, 2016 06:56 PM by habramowski