banner ad
ASP.NET Forums/Data Access/DataSource Controls - SqlDataSource, ObjectDataSource, etc./Sserver version is not supported. You must have Microsoft SQL Server...

Sserver version is not supported. You must have Microsoft SQL Server 2005 Beta 2 or later RSS

3 replies

Last post Jan 29, 2016 10:54 AM by rsahapuja