Home/ASP.NET Forums/Data Access/ADO.NET, Entity Framework, LINQ to SQL, NHibernate/Could not load file or assembly 'MySql.Data.Entity, Version=6.9.8.0

Could not load file or assembly 'MySql.Data.Entity, Version=6.9.8.0 [Answered]RSS

1 reply

Last post Jan 21, 2016 06:05 AM by Zhi Lv - MSFT