ASP.NET Forums/General ASP.NET/ASP.NET SignalR/SignalR - version of the client that isn't compatible with the server...

SignalR - version of the client that isn't compatible with the server. Client version 1.4, server version undefined. [Answered]RSS

1 reply

Last post Jul 22, 2014 07:36 AM by Fuxiang Zhang - MSFT