banner ad
ASP.NET Forums/General ASP.NET/ASP.NET AJAX + Ajax Control Toolkit (ACT)/Could not load file or assembly 'AjaxMin, Version=4.97.4951.28478?

Could not load file or assembly 'AjaxMin, Version=4.97.4951.28478? RSS

4 replies

Last post Mar 11, 2014 06:17 AM by Happy Chen - MSFT