Home/ASP.NET Forums/General ASP.NET/Web API/Is Web Api 2.1 (5.1.1) supported in classic pipeline mode?

Is Web Api 2.1 (5.1.1) supported in classic pipeline mode? RSS

0 replies

Last post Feb 13, 2014 11:21 AM by sholodak