Home/ASP.NET Forums/General ASP.NET/Configuration and Deployment/I get the warning frequently "Event 1309 ,ASP.NET 4.0.30319.0"

I get the warning frequently "Event 1309 ,ASP.NET 4.0.30319.0" [Answered]RSS

1 reply

Last post Oct 16, 2013 12:30 PM by bbcompent1