Home/ASP.NET Forums/General ASP.NET/Configuration and Deployment/Operation must use an updateable query

Operation must use an updateable query [Answered]RSS

3 replies

Last post May 22, 2013 01:56 AM by sinjumujeeb