Home/ASP.NET Forums/General ASP.NET/Installation and Setup/How to set .net 4.0 or 4.5 on Server 2008 R2

How to set .net 4.0 or 4.5 on Server 2008 R2 [Answered]RSS

2 replies

Last post Apr 05, 2013 05:27 PM by nakins