Home/ASP.NET Forums/.NET Languages/C#/Warning CS0618: 'System.Xml.Xsl.XslTransform' is obsolete, when using...

Warning CS0618: 'System.Xml.Xsl.XslTransform' is obsolete, when using .NET 2.0 [Answered]RSS

1 reply

Last post Feb 18, 2013 05:20 PM by Paul Linton