ASP.NET Forums/Data Access/Access Databases and AccessDataSource Control/Operation must use an updateable query Error Occur when deploy on a s...

Operation must use an updateable query Error Occur when deploy on a server [Answered]RSS

7 replies

Last post Dec 01, 2012 07:34 PM by hans_v