Home/ASP.NET Forums/Community/Tips & Tricks/Error: Operation must use an updateable query - IIS6 + .NET4 + MSAcce...

Error: Operation must use an updateable query - IIS6 + .NET4 + MSAccess RSS

1 reply

Last post Sep 27, 2012 02:35 AM by oned_gk