ASP.NET Forums/Retired Forums/ASP.NET 4.5 (ASP.NET/WCF) and Visual Studio 2012 Release Candidate (R.../VS11 required for .NET 4.5?

VS11 required for .NET 4.5?RSS

3 replies

Last post Apr 12, 2012 03:15 PM by craigstadlock