Home/ASP.NET Forums/Retired Forums/ASP.NET 4.5 (ASP.NET/WCF) and Visual Studio 2012 Release Candidate (R.../How to target .NET 4.0 not 4.5

How to target .NET 4.0 not 4.5 [Answered]RSS

8 replies

Last post Mar 06, 2012 10:38 PM by necro_mancer