Home/ASP.NET Forums/Data Access/Oracle, MySQL, Sybase, Informix and other databases/System.Data.OracleClient requires Oracle client software version 8.1....

System.Data.OracleClient requires Oracle client software version 8.1.7 or greater.RSS

1 reply

Last post Sep 23, 2011 08:26 AM by VJ Sharma