Home/ASP.NET Forums/Data Access/Oracle, MySQL, Sybase, Informix and other databases/Getting Error saying System.Data.OracleClient requires Oracle client...

Getting Error saying System.Data.OracleClient requires Oracle client software version 8.1.7 or greater. RSS

3 replies

Last post Jul 22, 2010 12:01 PM by .nettrooper