Home/ASP.NET Forums/General ASP.NET/Installation and Setup/Site not configured with ASP.NEt 2.0 (VWD 2008)!?

Site not configured with ASP.NEt 2.0 (VWD 2008)!? [Answered]RSS

1 reply

Last post Feb 20, 2009 09:12 AM by uktimike