Home/ASP.NET Forums/Advanced ASP.NET/Mobile and Handheld Devices/convert mobile app from 1.1 to 2.0 error

convert mobile app from 1.1 to 2.0 error [Answered]RSS

5 replies

Last post Aug 20, 2007 04:38 PM by porkchop