Home/ASP.NET Forums/Advanced ASP.NET/HttpHandlers and HttpModules/Retrograding httpHandler from .NET 2.0 to 1.1, get "Parser Error Mes...

Retrograding httpHandler from .NET 2.0 to 1.1, get "Parser Error Message: Could not create type" message [Answered]RSS

2 replies

Last post Sep 12, 2006 09:41 AM by SpaceMonkeyEclipse