ASP.NET Forums/General ASP.NET/Installation and Setup/change Target Framework from 3.5 to 4.5/change Target Framework from 3.5 to 4.5