ASP.NET Forums/Advanced ASP.NET/Enterprise Services Integration/How to select office interop application version?/Re: How to select office interop application version?