Home/ASP.NET Forums/General ASP.NET/Getting Started/How can I force ONLY IE 10 to use compatible mode?

How can I force ONLY IE 10 to use compatible mode? [Answered]RSS

3 replies

Last post Jul 16, 2013 02:14 AM by Rion Williams