Home/ASP.NET Forums/Advanced ASP.NET/Microsoft Patterns and Practices EntLib/Having Enterprise Library 5.0 use app.config

Having Enterprise Library 5.0 use app.config [Answered]RSS

2 replies

Last post Jan 04, 2011 09:36 AM by dionisifam