Home/ASP.NET Forums/Advanced ASP.NET/WCF, ASMX and other Web Services/Possible SOAP version mismatch

Possible SOAP version mismatch [Answered]RSS

23 replies

Last post Nov 10, 2008 09:59 PM by yinung@okstate.edu