Home/ASP.NET Forums/Data Access/Oracle, MySQL, Sybase, Informix and other databases/"System.Data.OracleClient requires OracleClient software version 8.1....

"System.Data.OracleClient requires OracleClient software version 8.1.7 or Higher" RSS

1 reply

Last post Mar 04, 2008 03:33 AM by ganesanselvaraj