Home/ASP.NET Forums/Data Access/Oracle, MySQL, Sybase, Informix and other databases/"System.Data.OracleClient requires Oracle client software version 8.1...

"System.Data.OracleClient requires Oracle client software version 8.1.7 or greater." error message? RSS

13 replies

Last post Jun 27, 2011 02:47 PM by suneel_dotnet